Starting from:

$29

Chinese Standard: GB/T 47742.1-2026

GB/T 47742.1-2026 is the Chinese version electronic standard. After you successfully purchase, we will send the electronic version of this standard to your email address. If you have any question, please contact email: ChineseStandardsLibraryS001@gmail.com.


Requirements on security assurance of mobile communication network equipment—Part 1:General requirements


Standard in brief
Scope of Application:  
本文件规定了移动通信网络中网络设备的通用安全功能性要求和测试用例,包括移动通信网络设备通用安全功能、通用加固的安全、通用基本脆弱性。本文件适用于移动通信网络中网络设备的安全评估。

Basic information
Standard No:GB/T 47742.1-2026
Standard Name:移动通信网络设备安全保障要求 第1部分:通用要求
English Name:Requirements on security assurance of mobile communication network equipment—Part 1:General requirements
Standard Status:即将实施
Release Date:2026-07-02
Effective Date:2026-11-01
Language of Publication:中文简体

Standard Classification
ICS Number:33.040.40
CCS Number:M04

Related Standards
Referenced Standards:GB/T 30279-2020,YD/T 3807-2020,YD/T 4204-2023,3GPP TS 33.210 V17.1.0,3GPP TS 33.310 V17.7.0,3GPP TS 33.501 V17.11.0,IETF RFC 3871(2004),IETF RFC 6749,IETF RFC 7515,IETF RFC 7519,IETF RFC 7540

Publication Information
Number of pages:88
Number of words:154 K
Format:大16
Edition:1
Color Pages:0
Electronic Version:Yes
Color Images:No
Print Publication Date:2026-07-01

Standard Revision Information
Has Amendment:No

Other Information
Application Dept:国家市场监督管理总局、国家标准化管理委员会
Standard Type:CN
Standard Attribute:GB
Other Standard Number:47742.1
Drafter:高枫、韩孟祥、杨红梅、庄小君、郭龙华、李星、杨剑锋、齐旻鹏、吴荣、徐石强、郭燕飞、孙培、张正、孙龙、宋畅、王伟、粟栗、杜海涛、邢雯、邹宇
Drafting Organization:中国联合网络通信集团有限公司、中国移动通信集团有限公司、中国信息通信研究院、华为技术有限公司、博鼎实华(北京)技术有限公司
Management Organization:全国通信标准化技术委员会(SAC/TC 485)
Proposing Department:中华人民共和国工业和信息化部

More products