Chinese Standard: GB/T 37075-2026
GB/T 37075-2026 is the Chinese version electronic standard. After you successfully purchase, we will send the electronic version of this standard to your email address. If you have any question, please contact email: ChineseStandardsLibraryS001@gmail.com.
Electronic product code—Information services
Standard in brief
Scope of Application:
本文件规定了物品电子编码信息服务的框架、抽象数据模型层、数据定义层、服务层的技术、数据定义模块的XML绑定、数据定义的JSON/JSON-LD绑定、核心采集操作模块的绑定、REST绑定、核心查询操作模块的绑定技术的要求。
本文件适用于不同的应用程序在企业内部和企业间创建和共享可见性事件数据,进而使用户能在相关业务环境中获得物理或数字对象的共同视图。
Basic information
Standard No:GB/T 37075-2026
Standard Name:物品电子编码 信息服务
English Name:Electronic product code—Information services
Standard Status:即将实施
Release Date:2018-12-28
Effective Date:2027-04-01
Language of Publication:中文简体
Standard Classification
ICS Number:35.040
CCS Number:A24
Related Standards
Referenced Standards:GB/T 7408.1,GB/T 12905,GB/T 17295,GB/T 18793,GB/T 35103,ISO/IEC 21778:2017,CBV2.0,RFC 3986,RFC 4130:2005,RFC 8141,RFC 8259,RFC 8446,RFC 9110,SBDH1.3,TDS2.2
Adopted Standards:ISO/IEC 19987:2024
Adopted Standard Name:《信息技术 EPC信息服务(EPCIS)》
Adoption Level:MOD
Publication Information
Number of pages:212
Number of words:396 K
Format:大16
Edition:1
Color Pages:0
Electronic Version:Yes
Color Images:No
Print Publication Date:2026-09-01
Standard Revision Information
Has Amendment:No
Other Information
Application Dept:国家市场监督管理总局、国家标准化管理委员会
Standard Type:CN
Standard Attribute:GB
Other Standard Number:37075
Drafter:李健华、罗艳、李志敏、马宁、周顺骥、庄江荣、颜力、鄢若韫、杜寒、王隆、王太平、吴娟、王琮、娄慧儒、刘睿智、刘一漩、刘思豫、孙雨平、王朝阳、郝凯旋、侯汉平、张秋霞
Drafting Organization:中国物品编码中心、厦门信达联科信息技术有限公司、顺丰科技有限公司、北京东方捷码科技开发有限公司、福建省标准化研究院、北京交通大学
Management Organization:全国物流信息管理标准化技术委员会(SAC/TC 267)
Proposing Department:全国物流信息管理标准化技术委员会(SAC/TC 267)




