Starting from:

$29

Chinese Standard: GB/T 48348-2026

Chinese Standard: GB/T 48348-2026

GB/T 48348-2026 is the Chinese version electronic standard. After you successfully purchase, we will send the electronic version of this standard to your email address. If you have any question, please contact email: ChineseStandardsLibraryS001@gmail.com.


Information technology—3D audio technology—Media format


Standard in brief
Scope of Application:  
本文件规定了符合GB/T 46271—2025 的三维声文件的封装格式、配置约束和传输要求。
本文件适用于音视频录制、播放等应用中三维声媒体文件的生成、接收与验证。

Basic information
Standard No:GB/T 48348-2026
Standard Name:信息技术 三维声技术 媒体格式
English Name:Information technology—3D audio technology—Media format
Standard Status:即将实施
Release Date:2026-09-28
Effective Date:2027-04-01
Language of Publication:中文简体

Standard Classification
ICS Number:35.040
CCS Number:L71

Related Standards
Referenced Standards:GB/T 33475.3-2018,GB/T 33475.6,GB/T 46271-2025,ISO/IEC 13818-1,ISO/IEC 14496-12:2026,ISO/IEC 23000-19:2024,ISO/IEC 23009-1,IETF RFC 3550:2003,IETF RFC 6381,IETF RFC 8216,IETF RFC 8866

Publication Information
Number of pages:32
Number of words:48 K
Format:大16
Edition:1
Color Pages:0
Electronic Version:Yes
Color Images:No
Print Publication Date:2026-09-01

Standard Revision Information
Has Amendment:No

Other Information
Application Dept:国家市场监督管理总局、国家标准化管理委员会
Standard Type:CN
Standard Attribute:GB
Other Standard Number:48348
Drafter:李婧欣、刘帅、韩建、徐异凌、王雪辉、毕蕾、李大龙、徐遥令、李思远、彭辉、苏运全、李永杰、夏丙寅、朱梦尧、李康敬、陈珊、沈思宽、张曼华、刘玲、赵霞飞
Drafting Organization:中国电子技术标准化研究院、华为技术有限公司、咪咕文化科技有限公司、上海交通大学、杭州当虹科技股份有限公司、腾讯科技(深圳)有限公司、深圳创维显示科技有限公司、北京数字电视国家工程实验室有限公司、广东博华超高清创新中心有限公司、深圳市奥拓电子股份有限公司、康佳集团股份有限公司、深圳市洲明科技股份有限公司、京东方精电有限公司、苏州大学
Management Organization:全国信息技术标准化技术委员会(SAC/TC 28)
Proposing Department:全国信息技术标准化技术委员会(SAC/TC 28)

Free shipping: Worldwide